Diese Eingabemöglichkeit haben Sie nur in der Vollversion von Psi-Therm / Diese Funktion ist ab der Version Enterprise verfügbar

Diese Meldung erscheint in dem Programm Psi-Therm, wenn Sie eine Funktion nutzen möchten die nur in der höherwertigen Version Psi-Therm PLUS vorhanden ist.  Um diese Funktionen nutzen zu können ist ein Upgrade der Software erforderlich.